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Training Module

Viewing Scheduling Results

This module covers the process on how to select and view scheduling and cut
results.
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Important Information - Please Read

The information provided herein is for informational purposes only and does not modify any
provision in Transco’s FERC Gas Tariff. If a conflict exists between this information and
Transco’s FERC Gas Tariff, the provisions in Transco’s FERC Gas Tariff apply. Transco makes
no representation or warranty as to the completeness or accuracy of this information.
Transco shall not be liable for any informational errors, incompleteness or delays, or for any
actions taken in reliance on this information.

To review the tariff language specific to any topic, go to Transco’s Informational Postings
page, and select Tariff from the left hand navigation menu.
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Introduction

Each scheduling run in 1Line enforces Transco’s Tariff and business rules for scheduling
nominations. This scheduling process runs multiple times each cycle and checks for any
updates on scheduled quantities in areas such as pools, constraint points, MDQ
calculations and confirmations. Customers are able to review the results of each
completed scheduling run for current and past scheduling cycles. The results display the
quantity scheduled in the chosen cycle, scheduling cuts and scheduling cut codes.

Viewing Scheduling Run Results

To check for scheduling cuts, select Navigation >Nominations > Scheduled Quantity>
Review/Select Scheduling Runs

TSP/Prep/Name/ID: Transco - 0079. XYZ LDC Company

Tools v Reports Print Logoft

EVENING POST

Cycle Indicators
Posting Date: 08/19/2014 07:34

8129 8130 8128 Park, Loan Payback and ISS - Service Available beginning 08/19/2014.

RS Loan; Take away of Parked gas - Service Available beginning 03/29/2014
Park/Loan/ISS: For more information, please call Suzie 713.215.4626 or Laurie 713.215.4356
Excess WSS Injections - Not Available beginning 03/15/
Excess GSS Injections - Not Available beginnin:
Excess GSS Withdrawals - Available beginning
Excess WSS Withdrawals - Available beginning 03/29/2014
Due-to-shipper or OBA party transactions: Available beginning 03/29/2014

Gas Day
Nomination Cycle OPEN OPEN

Confirmation Cycl

Monthly Status

Allocations Data is avaiiable |k

X Due-from-shipper or OBA party tr b ing 08/19/2014

Aonatione; Sy duly and Emat WSS/GSS/OBA: For more information, please call your Transportation Services representative
Imbalance data is available through 08/27/2014 Auto Pool Balancing - 1% beginning with the ID2 nomination cycle for 07/17/2014

Imbalance data for July is Final As of 08/15/2014 Transco's EIA Form 912 Reported Storage Balance: 58.30%

Prior Gas Day Changes for AUG,2014 available through 09/02/2014 Hydrocarbon Content for Pentane and Heavier Components (C5+): not to exceed 0.23 mol% or processed prior to

mainline delivery

Prior Gas Day Changes for JAN,2014 - JUL,2014 available through 08/31/2014
For OFO information - Watch Critical Notices

Preliminary August Demand Invoices are now available

Fill in the required (*) fields for the Flow Date, Cycle and Run Type. Run Type options
include: Pre-Confirmation, Intermediate or Final Confirmation with the default being Final
Confirmation.

You can also choose to View Cuts or View All from the Viewing Options. Click Retrieve
to get the requested data.

Reminder: You can select your user preferences for this page using the Preset Filters link
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Home

WyDashboard ~ Navigaon~  +

Refrieve Nominations X | Contracts/Amendments X | Alocated Quantties X | Honthly Summary % | POA X | Review/Sekect Schedulng Runs X

Nominations> Scheduled Quantity> ReviewSeledt Scheduling Runs

Gas Measurement (GN) v

Tools* Reports

i

P[ESEI Fme[s ACTIONS MENU v
Fifters [coupszal
* Flow Date: *lyde *RunType Viewing Options Transaction Type: (use commas for Muliple Selections)
031019 m ITRADAY 3 ¥V Fnal Confrmation ¥ O View Cuts @ ViewAll 01,03,04 05,06, T

Version: INTRADAY 3 0311112018 213001

Contract Options: | a1 Contracts A

| Ckar |

Business Associates: | o] v

Viewing Options:
Show nominatiens only
Show HBLVs and Bundled Storage Limit Values

v

Vet Non-Zero Noms anly

Search successfully completed. Records found: 3

y Sc TotalRec | TofalRec | TotalRec | TofalRec | Total Rec TotalDel | TotalDel | TofalDel | Tofsl Del | Total Del ! ! ! l
Req | Confract | SvcReq | SvcReq | RecNom | RecSched | Contract | NomsBal | Physical | Operator EPR | TotalRec | DelNom | DelSched | Confract | MomsBal | Physical | Operator EPR | Total Del Reglel | chedlel | ToblCut Req Sched | Total HBLV
K Type Name Prop Dth Dth Cuts Cuts Cuts Cuts Adjust  Change Dth Dth Cuts Cuts Cuts Cuts Adjust  Change A POA Del poa f LV HBLV Cuts
H0 10 10 “‘ !
Q18353 FimTran 1LNEDU 238908 e e 0 0 0 0 ST 0T 9T 0 0 0 0 428
166389 | LAZ5100 L4t 289
H0 10 L]
9218355 blempt  1LNEDU 238008 4 e 0 0 0 0 0 430680 430880 0 0 0 0 B0 (134000 260000
L3S0 L5 L0
Q1835 Poolng  1LNEDU 238908 0 0 0 0 0 0 0 10,085 0 0 0 0 0 10,08
Viewing Options default to TT 01 (current business) that TT 22 No-
“All” for all activity, HBLVs have low burn limit values Notice high
and nominations. Other E!"dh}']"keg trar;'f‘a'_:;'ﬂ"'S with a bulrn llmrlnt
options include the ability to 'gh/iow bum Himit values values that
see onlv nominations or show that have been requested and have been
| Y d dled scheduled are displayed under requested and
only HBLVs and Bundle the green columns (Reg scheduled are
Storage limit values. PDA/Sched PDA). Additionally, displayed

all bundled storage sourced
PDAs appear in this section.

under the red
columns (Req
HBLV/Sched
HBLV).
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Nom Details Page

To view the nomination details, highlight one of the contracts by clicking on the row (the
row should turn yellow), then right-click to access the floating actions menu, and Select>
Nom Detail. You may also access the same menu by clicking on the Actions Menu button
in the upper right-hand corner. You are also able to download the Scheduled Quantity

Report data file from the Actions menu.

Review /Select Scheduiing Runs

ROTIONS MENU v

Nominations> Scheduled Quantity> Review/Select Scheduling Runs Preset Filte

Filters
a 8 8 - Transaction Type: (use commas for Multiple
FowDate Cyde Run Type \Viewing Options. Selections)
061092019 i) BENNG vV ® viewans O viewall 01.03.04.05.06,| 11

Version: EVENING 08/08/2019 18:45:04

Contract Options: | All Contracts v

View Non-Zero Noms anly

Business Associates: | All v
Viewing Options: |All v

T [ cear
L Rec  |TotalRec |Total Rec |Total Rec | Total Rec | Total Rec Del | Total Del | TotalDel TotalDel | TotalDel | Total Dal
Sucheq | Conract| SueReq | SicReq |Rechom | Seied | Contract |Noms Bal| Physica |Operator | PR | TotalRec | g oo oo | roco Dellom | Sched | Contrat | Noms Bal Physical | Operator | EPR | Total el | pony o |
K Type |Name |Prop | Dth | Dth  |Cuts  |Cuts  Cuts  |Cus  Adjust |Change | ppa | RecPDA| RecPDA| Db | Dh  (Cuts _ 1Cuts  (Cuts  |Cuts  |Adjust [Change | ppA | DelPDA | DelPDA
u ) 0 0 HE5000  HE5000 1O
oussss hemupt  llne  23g908 75000 71102 3651 0 0 0 0 3 w00 T2 247 0 0
L5000 L5000 L9 Download SQTS
Nom Detail
i 238908 0 0 0 0 0 0 0 il il 0 0 0 0 0 0
L1473 L1221 L2514 NomiERoRyheiall
o o
ong3ss AmTran  Iline ° 238908 57654 575075 1350 IR 0 0 145 513446 57199 0 0 0 0 o a4
136700 L9500 127200

Once the nominations on the contract are displayed, you can select a transaction to view
the detail of any cuts. To see the cut details, highlight the specific transaction by clicking
on the row. Actions menu (or right click)> Cut Detail.

Nom Details

Nominations> Scheduled Quantity> Review/Select Scheduling Runs > Nom Details

Filters

FlowDate: 08/09/2019
SucReqProp: 238908
ViewhgOptons: @) iew cuts O view all

B [ mdude Nested

Rec Loc Up D Rec Nom
Rec Loc Name UpK Prop = 1 Dth
STA 210 POOL
1000178 9218355 238909 8,000
Ne

Cyde: EVENING
SvcReg Name: 1Line Dummy Gas Customer

RunType: Pre-Confimation
SwcReqK: 9218355

01,03,04,05,06 TT

Viewing Options: [ A1 v vpe:
Rec Sched | Total Rec Del Loc Dn D DelNom | DelSched | TotalDel Package Dis count
Dth Cuts Del Loc Name Dn K Prop Dth Dth Cuts D Route Rate TT Desc
CURRENT
STA 210 POOL
6478 1275 1000178 9218355 238908 8,000 6478 247
IN6

Nom Priority Detail

Scheduled Summary

August 2019
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The cut detail outlines the nomination history of the transaction for the selected date and

provides the Cut Reason and Code/s. From this page you can also see

in which cycle the

cut first occurred. In the example below, this particular transaction was cut during the
Evening Cycle with a Cut Code of NGD - Downstream Service Requestor Did Not Have the

Market or Submit the Nomination

Contract Cut Defals
Mominations- Scheduled Quantity> Review/Select Scheduling Runs> Nom Details> Contract Cut Details
Row Date: 08/09/2019 Cycle: EVENING
Svc ReqProp 238908 $vc ReqName 1line Dummy Gas Customer
Rec RecLoc Up UpID Rec Nom Rec Sched Total Rec Del Del Loc Dn Dn ID Del Nom Del Sched Total Del Package
Loc Name K Prop Dth Dth Cuts Loc Name K Prop Dth Dth Cuts D Route
STA 210 POOL STA 210 POOL
1000178 92183 238909 8000 6,388 0 1000178 o183 238908 8,000 6,368 0
N6 N6
Nom. Req PDAReq Sched PDAISched Constraint
Begin Scheduling Runs | End Scheduling Runs Rec./Del. HBLV HBLV Type CutReason and Code Loc| RD
TIMELY / Pre-Confirmation TIMELY / Final Confirmation 8000 / 8000 None New nomination for this flow date 0
EVENING / Pre-Confirmation EVENNG /Pre-Confirmation 8000 /8000 None Re-nominated and roling 0
NGD- Dow nstream Service Requester Did Not Have the Market or Submit the
EVENING / Pre-Confirmation EVENNG / Pre-Confirmafion 8000 / 8000 None 0 Delivery
Noination

Run Type: Final Confimaton
Svc Req K 9218355

Dis count Sched Fuel
Rate TT Desc Dth
0 CURRENT BUSINESS 0
" (TRANSPORTATION)
Cut Scheduling Nom History | Retro Request
Quantity Priority Code D
0 Undefined Undefined
0 Undefined Undefined
A1 Undefined Undefined

Nom Details for Type 22 No-Notice.

Home  WyDashboard  Mavigafion» =

Nom Detais

Retrieve Nominatons. X | Contracts/Amendments X | Alocated Quantiies X | Monthly Summary X | PDA X

Nominations> Scheduled Quantity> Review'Select Stheduling Runs > Nom Details

Filters

Cyde: INTRADAY 2
SvcReqName: ALINEDUMMY GASCUSTOMER

Viewing Options: | A V)

FlowDate: 03/11/2010
SvcReqProp: 238908
Viewing Options:

(e
[ include Mested  [] Paging

O viencuts ® viewal

L3 Gas Measurement (GM) *

ransacion Type: usecommas orHuktple Sekections) (g1 3304 1 1]

i i T
ReqDel | Del Sched
Rec Rec Loc UplD RecMom | Rec Sched = Total Rec Del Loc DniD DelNom | Del Sched | Total Del Limit Limit Total Limit Req Sched | Total HBLV| Package Discount m Sched Fuel
Loc Hame UpK Prop Oth Dth Cuts  |Delloc | llame K Prop Oth Oth Cuts Values | Values | VaesCuf MELV | HBLV | Cuts D Route Rate Desc Dih
LIBERTY CITY N0 NOTICE A
0 0 0 0 1008164 0 0 0 100,000 0 100,000 HBLV T 0 0
17032 SERVICE

Tools » Print Logoft

Reports

GOLLAPSE &

RunType: FialConfirvation
SvcReqK: 9718355

August 2019

Version 1.0
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Contract Cut Details for TT 22

The Contract Cut Details page displays the information for Transaction Type 22 No-Notice.
The nomination shows the requested and scheduled HBLVs. This page also provides the
constraint type (segment or location) as well as the location ID of the segment or location
constraint.

Tools™  Repats  Prini  Logef

Contract Cut Detais X

Cycle: NTRADAY 3
Suc Req Name: LINE DUMNY GAS CUSTOMER

Rec Recloc  Up | UpD | Rechom | RecSched | TofalRec | Del Delloc | Dn InlD | Delbom | DelSched = TofalDel ReqDelLimi| DelSched | TotalLimit Req Sched | TotalHBLV | Package Discount Sched Fuel
Loc Name: K Prop Oth Oth Cuts Loc Hame K Prop Dih Dth Cuts Valies | LimitValues  Valescut | BV HBLV Cuts n Route Rate TT Desc Dth
LIBERTY CI m
] 0 1 100,00 HBLV T
a2 S—
Begin i End i Nom. Rec.Del | ReqPDAReqHBLV | Sched PDA/Sched HBLV Constraint Type Cut Reason and Code Loc | RO | CufQuanfty SchedulingPrioity = NomHistoryCode = RefroRequestiD
TIMELY ! Pre-Confirmation NTRADAY 3/ itermedite 0o Nag: New nomination for this fow datz and roing 0 0 Undefined Undefined
TIMELY ! Pre-Canfirmation INTRADAY 3/ Inermediste: H:100,000 0 Seqment HBL Consiraint CCO-Ppeine Capaciy Consiraint af Defvery Locafon  [S000026 [Defvery 100,000 ITHBLY New
INTRADAY 3  Final Confirmation NTRADAY 3/ Finel Confirmefon 010 lone 0 0 Undefined Undefined
INTRADAY 3/ Final Canfirmation NTRADAY 3/ Fial Confirmafon H:100,000 0 Seqment HBL Consiraint CCO-Ppeine Capaciy Consiraint af Defvery Locafon  [S000026 [Defvery 100,000 ITHBLY New

Additional Information

As a reminder: cuts that happen at an aggregate PDA level (i.e. nomination or contract
level) for Segment HBLVs do not display the specific cut codes when viewing the results.
The cuts are only viewable when the operator is using the PDA at the Transaction level.

Viewing Nom Priority Detail

Users also have the option of viewing the priority of their nominations through applicable
constraints using the Nom Priority Detail Page.

In order to view nomination priority detail select Navigation >Nominations > Scheduled
Quantity > Review/Select Scheduling Runs

August 2019 8 Version 1.0
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Tools ¥ Reports Print

Review/Select Scheduling Runs

Pipeline Conditions

Cycle Indicators EVENING

_ Posting Date: 08/19/2014 07:34

Gas Day k Information » 8129 8130 8128 Park, Loan Payback and ISS - Service Available beginning 08/19/2014.

OPEN OPEN CLOSED Loan; Take away of Parked gas - Service Available beginning 03/29/2014.

Park/Loan/ISS: For more information, please call Suzie 713.215.4626 or Laurie 713.215.4356
Excess WSS Injections - Not Available beginning 03/15/2014

Excess GSS Injections - Not Available beginning 03/15/2014

Excess GSS Withdrawals - Available beginning 03/29/2014

Excess WSS Withdrawals - Available beginning 03/29/2014

Nomination Cycle
Confirmation Cycle iy CLOSED CLOSED CLOSED

Monthly Status

Alatns Daia Svataii Due-to-shipper or OBA party Available beginning 03/20/2014

A A A Due-from-shipper or OBA party tr { i inning 08/19/2014

Alsstma oG e D)BA: For more il i please call your Transportation Services representative
Imbalance data is available through 08/27/2014 Auto Pool Balancing - 1% beginning with the ID2 nomination cycle for 07/17/2014

Imbalance data for July is Final As of 08/15/2014 Transco's EIA Form 912 Reported Storage Balance: 58.30%

Prior Gas Day Changes for AUG,2014 available through 09/02/2014 Hydrocarbon Content for Pentane and Heavier Components (C5+): not to exceed 0.23 mol% or processed prior to
Prior Gas Day Changes for JAN,2014 - JUL,2014 avaiiable through 08/31/2014 meiing debyery,

For OFO information - Watch Critical Notices
Preliminary August Demand Invoices are now available

Fill in the required (*) fields for the Flow Date, Cycle and Run Type. Run Type options
include: Pre-Confirmation, Intermediate or Final Confirmation with the default being Final
Confirmation. Click Retrieve.

Review /Select Schedulng Runs
Nominations> Scheduled Quantity> ReviewlSelect Scheduling Runs PresetFiters W8
Filters
% B 5 c Transaction Type: (use commas for Multiple
FHow Date Run Ty
s LS Selectons)
081092019 Final Confirmation V ® Viewaus O ViewAll

o EVENNG 08/08/2019 203012

Svc Req K: E\ Business Associates: _ v View Non-Zeo Noms only
Contract Options: | Al Contracls v
Viewing Options: | Al v

August 2019 9 Version 1.0
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Highlight any desired nomination and select Nom Detail.

Review /Select Scheduing Runs

Nominations> Scheduled Quantity> Review/Select Scheduling Runs

Preset Filters

Flters [coLLarsea |

* * . = S Transaction Type: (use commas for Multiple

FlowDate Run Ty

ow Cyde n Type Viewing Options Selections)
08092019 | Pre-Confimation ® viewauts O View All
Version: EVENNG 08/08/2019 184504
SvcReq K: E\ Business Associates: | Al v View Non-Zer o Noms only
Contract Options: | All Contracts v
Viewing Options: | Al v
L Rec | TotalRec | Total Rec | Total Rec | Total Rec | Total Rec Del | Total Del  TotalDel  Total Del | Total Del | Total Del
SvcReq | Contract| SvcReq | SvcReq |[RecMom | Sched | Contract Noms Bal| Physical |Operator ~ EPR | TotalRec ReqRec | Sched | Total Cut DelNom | Sched |Contract Noms Bal | Physical | Operator | EPR | Total Del ReqDel | Sched | TotalCut
K Type Name Prop Dth Dth Cuts Cuts Cuts Cuts Adjust  Change PDA | RecPDA | RecPpa | Db Dth Cuts _ 1/ Cuts Cuts Cuts Adjust  Change PDA Del DA | Del PDA
. HO HO HO H65,000 H65000 HO
9218355 Inierrupt  1Line 238908 75000 71,102 3651 0 0 ] 3598 700 71102 247 0
L5000 L5000 Lo Download $QTS
Nom Detail
o B H44T35  H44TE HO
LUTH L2221 L2514 Hom Pronty Detil
Ho Ho

9218355 FirmTran  1line 238908 576,534 575,075 1350 0 109 0 0 1459 573446 57199 0 0 0 0

1448 )
136,700 19500 127200

From the Nom
Detail

Detail Page, go to the Actions menu (or right click)> Nom Priority

Nom Details
Nominations= Scheduled Quantity= Review/Select Scheduling Runs> Nom Details

Riters

FlowDate: 08/09/2019 Cydk: EVENING
SucReqProp: 238908 SvcReqName: 1Line Dummy Gas Customer
Viewing Options: @ View Cus O View Al Viewing Options: ‘AI v Transaction Ty pe: (use commas for Multiple Selections)
[] Include Nested
Rec Loc UpID Rec Nom Rec Sched | TotalRec Del Loc Dn ID DelNom Del Sched Total Del

RecLoc Name UpK Prop ‘1 Dth Dth Cuts Del Loc Name DnK Prop Dth Dth Cuts

STA 210 POOL STA 210 POOL

1000178 9218355 238909 8000 6478 1275 1000178 9218355 233908 8,000 6478
N6 N6

241

ACTIONS MENU v

[corpse o

RunType: Pre-Confimation
SvcReq: 9218355

Package
1] Route

Sched Fuel
Dth

Discount

Rate TT Desc

Nom Priority Detail

Scheduled Summ ary

August 2019
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A new page will display with a drop down box with applicable constraints for your

nomination.

Nom Deta with Priorities

Flters

FowDate: 08/09/2019
SicReq Prop: - 238909

Nominations+ Scheduled Quantity> Review/Select Scheduling Runs= Nom Detal vith Piorities

Ll NONE SEECTED
5000034 /TSB WP1519.93 o MP 1674 55
m 5000035 /TSB WP1679.30 to NP 1684.00

COLLAPSE &

RunType: Final Confimation
SicReqK: 9218355

Oyck: EVENING
SucReq Name: 11ine ummy Gas Customer

Select the desired constraint location and click Retrieve. Once your results are displayed
you will be able to see the priority of your nomination through the selected constraint under

the Sched Priority column.

Nom Deteil w ith Friorities

FowDate: 08/09/2019
SucReq Prop: 238909

Nominations- Scheduled Quantity= Review/Select Scheduling Runs> Nom Detail with Priorities

Loc |Hﬂﬂ752fLEDYAGGREGATEREC v

W [] Indude Nested

Rec Loc

Rec Loc Name UpK
(-] 9006962 CHAPINM3642 9218355
Sched Priority

Primary Frm

Rec Sched DelLoc
UpIDProp |Rec Nom Dth Dth DelLoc Name
238909 11,900 nH2 000178
POOL7N6
Nom Sched DT

RunType: Final Confirmation

Cyde: EVENING
SucReqK: 9218355

SvcReqName:  11ine Dummy Gas Customer

Search successfuly conpleted. Records found: 2

Del Sched Req Del Del Sched Dis count Sched Fuel
DnK Dn IDProp | Del Nom Dth Dth Limit Values | Limit Values | Package ID Route Rate TT Desc Dth

CURRENT

BUSINESS

9218355 238909 11,900 11812 Non-CALS 0
(TRANSPORTA,
TION)
PDA Sched Flow Direction
11812 Ascending

August 2019
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Scheduling Cuts Quick View Page

The Scheduling Cuts Quick View page allows a user to quickly analyze their cuts from a
single page for the final scheduling run for a current or past scheduling cycle. The page
displays only cuts and displays the quantity scheduled in the chosen cycle, scheduling cuts
and scheduling cut codes.

To view cuts wusing the Quick View page select Navigation> Scheduled
Quantity>Scheduling Cuts Quick View

T : ¥
Navigation

Nominations Nomination
Flowing Gas Confirmation

Invoicing Scheduled Quantity Review/Select Scheduling Runs

Capacity Release Scheduling Cuts Quick View

Pipeline Conditions
Contracts 102 EVENING POST

ENSEDINRS Posting Date: 08/19/2014 07:
Customer Information 8129 8130 8128 Park, Loan Payback and IS§
10 CEN 1 OSED Loan; Take away of Parked ga
e, A S i (‘ e SF ~ O’TE_" Park/Loan/ISS: For more in{
CLOSED CLOSED CLOSED Z
Downloads Excess WSS Injections - Not Al
Excess GSS Injections - Not A
Excess GSS Withdrawals - Ay
Informational Postings Excess WSS Withdrawals - A
Due-to-shipper or OBA party t
Due-from-shipper or OBA g
WSS/GSS/OBA: For more in
Auto Pool Balancing - 1% begil

Other

Site Map

Select a desired Flow Date and Cycle and then click Retrieve

Scheduling Cuts Quick View
Nominations- Scheduled Quantity> Scheduling Cuts Quick View

Filters

*Flow Date
08/0912019 )
NAESB Abbr: | None Selected vV
None Selected W

(

Paging Search successfully conpleted. Records found: 233

Svc Req Prop: SvcReq K:

|
|

@79 16:30:02 / 1199739, Final Confirmation

August 2019 12 Version 1.0
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Scheduling Cuts Quick View

Filters

* Flow Date
081092019 s

NAESB Abbr: | None Selected v
SE Cut Abbr: | None Selected Vv

S e

Svc Req Contract | SveReq
K T Type MName
1line
Interruptible | oy
9218353 01 Transportati Gas
G

ustomer
on

Nominations- Scheduled Quantity= Scheduling Cuts QuickView

*Cyde

TIMELY v

Svc Req Prop:

TIMELY 08/08/2019 16:30:02 / 1199739, Final Confirmation

(10f2) 2] [ e || =
Rec Loc Del Loc
Nam e Nam e
Rec
UpK Package | Rank
Rec D Del
Loc Loc
Sve Req Receipt UpID | RecNom |Rec Sched Del Delivery
Prop Zone Prop Dth Dth Route Rank Zone
BOSWHLL 9218355 S STA 210
238908 TAVERNIC e 8 POOL ZN6
238908 Non-CRLS 999
1003820 1000178

Search successfully conpleted. Records found: 233

Cut
Location/Se
Dn K
Constraint
Type
Dn ID Del Nom | Del Sched
(e B Eth Total Cuts
9218355
133,177 0 134292 R
238908 None

PRR-Confirmng Party Reduction

coLLAPSE

at Receipt Location

This quick view page provides cut detail by contract and allows you to sort the columns any
which way. To view more detailed cut information can you can click on the hyperlink and
it will take you to the cut detail page.

Contract Cut Details
Nominations- Scheduled Quantity> Scheduling CutsQuick View > Contract Cut Details
Flow Date: 08/09/2019 Cycle: TIMELY
Svc ReqProp 238908 Svc Req Name: 1Line Dummy Gas Customer
Rec Rec Loc Up Up ID Rec Nom | Rec Sched = Total Rec Del Del Loc
Loc Nam e K Prop Dth Dth Cuts Loc Name
BOSWHLL A 210
1003820 238908 9218355 134,292 0 0 1000178
TAVERNIC POCL ZN6
Nom . ReqPDA/Req Sched PDA/Sched
Begin Scheduling Runs | End Scheduling Runs Rec./Del. HBLV HBLV
TIMELY/ Pre- 134202/
TIMELY / Pre-Confirmation
Confirm ation 133177
134292/
TIMELY/ Interm ediate TIMELY /Intermediate
133177
134292/
TIMELY/ Interm ediate TIMELY /Intermediate:
133177
TIMELY / Final 134292/
TIMELY/ Interm ediate
Confirmation 133177

Run Type: Final Confirmation
Svc Req K: 9218355

Dn Dn ID Del Nom | Del Sched | Total Del
K Prop Dth Dth Cuts
9218355 238908 133177 0

Constraint
Type Cut Reason and Code
None: New nomination for this flow date and rolling

None Roliing
PRR - Confirming Party Reduction at Receipt
None
Location
None

Version: 1199739 Committed: true

Package Discount
ID Route Rate TTDesc Dth
CURRENT BUSINESS
" Non-CALS 02448
(TRANSPORTATION)
Cut Scheduling Nom History
Loc | RD Quantity Priority Code
0 0 Undefined Undefined
0 0 Undefined Undefined
1003820 Receipt 134,292 Undefined New
0 0 Undefined Undefined

Sched Fuel  Nom Req

Recalled: false

D

0 2368282

Retro Request
D

Helpful Hint: If you have a location displayed in the cut location column, you can hover
over the location ID and the location name will display.
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Nominations and Scheduled Quantities Data File

A data file has been created to allow shippers or operators to view scheduled and nominated
data for a given date or range of time.

To access the scheduled quantities data file go to the Reports Tab in 1line. Then click the
Request Tab and select the report named “Nominated and Scheduled Quantities for
Shipper (or Operator). Fill out the desired fields and click Submit Report.

1Line Reports

List Subscriptions

Fundtional Area: | Al » [0 pata Files only

Mominated and Scheduled Quantities for Shipper - DATA Whats
Report Name: This? re e

User Defined Report Mame: Nominated and Scheduled Quantities for Shipper - DATA

Email Address: llove1Line@Williams.com a Notify Availability Via Email:
* Begin Date: 09/05/2014

* End Date:

* Business Assodate Id:

Contradt Id:

Location Id:
* Sded filter by zero noms: -

Cuts Only: -

;;-; h " ;I;;' 0 I; Clear

Segment Audit Report

The segment audit report is available for shippers to run after the scheduling engine has
processed the nominations. The report shows how a firm contract’s capacity is being utilized
and how much capacity is available in specific segments.

With the POS changes, the report has been streamlined to remove breaks for line
connectors, reducing the number of pages and making it user friendly. Also, the directional
flow compass direction has been added for each transaction.
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The report can be requested through the Reports Tab.

= ¥ ] —_—— e _— ——
Navigation ~ +

G suremen Tools ~ Reports
W % | Contracts/Amendments

) Williams 1Line - Reports - Internet Explorer

ALine Reports

List Subscriptions
o Nested
Functional Area: [ All ~ [] pata Files only
Report Name: [ Segment Audit - Sc heduled Quantities - Complete Report
hot ID ry zone
Report Format: [ Acrobat FOF <~
so77 Uear Dafiriet Ruport Ramies. [SooTRNT AuaT= B<heduied CUmIIRE  Comom Feport
Email Address: | | [ notity Avaitabiity Va Emait:
o i ~ cyde 1a: | ~]
* FlowDate: 11/21/2018 m
5880
« Business Assodate: [ 23906 ~TLINE DUNMY GAS GUSTONER
* Contract 1a: | (=]
s34

Ma|

For Transaction Type 22 No-Notice (HBLV requests), the segment will display the start and
end milepost for the particular Swing Service Delivery location and will include all

nominations that pass through or are delivered to that delivery location.

Example:

w.”.-;:—.:;\, Williams Gas Pipeline - Transco
ei_//ﬂauus Segment Audit - Scheduled Quantities ﬁ
Scheduled Date : 4/122019 .
Cycle: INTRADAY 3
Service Requester: ALINE DUMMY GAS CUSTOMER/238908

Base Primary Capacity: 400,000
Base Secondary Capacity: 0

Release Family: 9218353 Group Code: Release Family Line Name : TRANSCO MAINLINE

5D Rep: Linette Schneider / 713-215-4344 Flow Direction: Descending - Nto 5
Start Segment Name: PCLDC /9010580

Base Total Capacity: 400,000 End Segment Name: PC LDC / 9010580
HNSRP: Mo I Segment MPE: 1,023.9000 M to 1,033.9000 M I
Rate Hom cut Nom PDA PDA Total Sched
Sched Request Receipt Delivery Sched NAESB/ RSR/' PDA MNomHL SchedHL Override and Limit
Confract  Code T o] MPE Receipt Loc Name MPE Delivery Loc Name Hom Gty Qty SCR DSR  Rank  Value Value  Limit Value Value
0218353 FT-ATL SUNF E 2623017 1033.6000 FC LDC AOK
AOK 2 5,000 5,000
9218353 FI-ATLSUNF 01 2923028 50.9700 POOLING-STA 952N 4 1033.8000 PG LDG 100000 G6575 NGU2DT1  09mD 96,575
9218353 FT-ATLSUNF 01 2923029 1412.9000 POOLING-STATION 185 850.6700 POOLING-STA 95 ZN 4 90274 08274 ADK seen 99,274
0218353 FT-ATLSUNF 01 2023066 850.9700 POOLING-STAG5ZN4 1096.5700 UNITED CIT GA M7037 24,660 23815 NGU2011 0000 23,815
9218253 FT-ATLSUNF 01 2824081 206.8000 LEIDY-DOMINION 850.8700 POOLING-STA 95 ZN 4 17500 17500 AOK 2080 17.500
Totals 241,434 237,164 5,000 5,000 242,164

Reduction Reason Codes

A table for the Cut Reason and Codes (Reduction Reason Codes) can be found at the end

of the Scheduled Quantity for Operator and Scheduled Quantity for Shipper
reports in the Reports section of 1Line.
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Reduction Reason Codes

Code RR Name

001 Invalid Beginning-Ending Date-Time
002 Invalid Location
003 Invalid Contractual Flow Indicator
004 Invalid Service Requester
005 Invalid Upstream ldentifier Code
006 Invalid Downstream Identifier Code
007 Invalid Upstream Contract Identifier
008 Invalid Downstream Contract Identifier
009 Invalid Service Requester Contract
oo Invalid Confirmation Service Identifier Code
011 Invalid Associated Contract
M2 Mo Corresponding Nomination
m3 Mo Corresponding Nomination at Receipt Location
04 No Corresponding Nomination at Delivery Location
500 Downstream Gontract Identifier Not Processed
901 Upstream Contract Identifier Not Processed
902 Confirmation Service Contract Not Processed
AFF Processing Affidavit Non-Compliance
AOK All Necessary Confirmation Communication Occurred- Mo Additional Reduction Reason Code Required
BMP Quantity reduced due to bumping
BOP Reduction Due to Balancing of Path
CAP Confirming Party-s Capacity Constraint
CBL Contract Balancing
ccoD Pipeline Capacity Constraint at Delivery Location
CCR Pipeline Capacity Constraint at Receipt Location
CNE Critical Day Not in Effect
CPR Confirming Party Reduction
CRD Confirmation Not Conducted by Downstream Confirming Party
CRE Capacity Recalled
CRI Credit Issues
CRN Confirmation Response Not Received
CRR Confirmation Not Conducted by Upstream Confirming Party
csP Confirmation Mot Conducted by Transportation Service Provider
ECM Exceeded Contract MDQ
EFC Exceeded Family of Contracts MDQ
EPM Exceaded Point MDQ
EPS Elapsed-Prorated-Scheduled Quantity
FMJ Force Majeure
Gas Gas Quality Specifications Not Met
180 Insufficient Backhaul Quantity
MB Imbalance Payback Quantity Exceeded
Mas Confirmation quantity could not be scheduled due to a minimum quantity specified by the service requester-
NGD Downstream Service Requester Did Not Have the Market or Submit the Nomination
NGU Upstream Service Requester Did Mot Have the Gas or Submit the Nomination
PED Pipeline Balancing of Deliveries at a Location
PER Pipeline Balancing of Receipts at a Location
PCC Pipeline Capacity Constraint
PCD Confirming Party-s Capacity Constraint at Delivery Location
PCR Confirming Party-s Capacity Constraint at Receipt Location
PLC Pipeline Curtailment
PLM Pipeline Maintenance
PMD Pipeline Maintenance at Delivery Location
PMR Pipeline Maintenance at Receipt Location
PRD Confirming Party Reduction at Delivery Location
PRR Confirming Party Reduction at Receipt Location
QER Quantity Exceeds MDQ of Associated Contract
SRP Storage Ratchet Provision
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